2.7 - Pre-defined globals

2.7.1 - aam_version

This global contains version information beginning with 1.0.104 Beta.


[v aam_version]

1.0.124 Beta
1.0.124 Beta
Keyboard Navigation
, Previous Page . Next Page t TOC i Index

Valid HTML 4.01 Loose
 

This manual was generated with wtfm
wtfm uses aa_macro and SqLite
aa_macro uses python 2.7